how can i get this doomswitch turned off ?